Un navegador de Web es: a un motor de búsqueda b internet Explorer o Netscape Navigator c un programa que lee hipertexto d ninguno del antedicho



Descargar 81.5 Kb.
Fecha de conversión25.09.2017
Tamaño81.5 Kb.
Un navegador de Web es:
A) un motor de búsqueda
B) Internet Explorer o Netscape Navigator
C) Un programa que lee hipertexto
D) Ninguno del antedicho


a

b

c

d

Para acesar una dirección de un sitio en el Internet, puedes:
A) escribir el URL
B) hacer clic en el sitio en un email
C) escribirlo en un motor de búsqueda
D) todo lo antedicho


a

b

c

d

Un vínculo es:
A) otra página para encontrar información
B) otro nombre para el URL
C) un punto de navegación para ir a otra página
D) una propaganda


a

b

c

d

La carpeta de favoritos es donde:
A) los señaladotes son guardados
B) los mejores sitios en el Internet están listados
C) fotos son guardadas para ser imprimadas
D) tus señaladotes borrados están


a

b

c

d

El Internet es una buena forma para:
A) encontrar direcciones
B) ir al World Wide Web
C) Comunicar y compartir información
D) Ninguno de lo antedico
E) Todo de lo antedicho


a

b

c

d

Un motor de búsqueda Meta es?
A) bueno para buscar información general
B) un guía de temas
C) una manera para mandar esa búsqueda a varios motores de
búsqueda
D) un motor de búsqueda mas avanzado


a

b

c

d

Cuando el mouse cambia y es una mano señalando significa:
A) que hay algo para ver
B) que hay un vinculo para otra pagina
C) que la pagina está abriendo
D) que hay una ventana púrpura


a

b

c

d

Que es FTP?

un entorno

Un protocolo

Una aplicación

Que es un sistema operativo?

Un programa

Un conjunto de funciones que administran un ordenador

Un protocolo

Que es BASIC?

Un programa

Un lenguaje de programacion

un lenguaje de programación avanzado

Otro nombre para FTP:

XCOPY

TCPI

UCP

Que es el test de Benchmark?

un test de inteligencia

un test de rendimiento del ordenador

un test gráfico

Que es Abandonware?

Software anticuado que no se distribuye oficialmente

Programa de pago

Programa en version de prueba

Es un sistema lento y no permite utilizar el teléfono mientras se está conectado a Internet

RDSI

ADSL

RTB

GSM

Para poder conectarnos a una red WIFI necesitamos

Un Modem

Un dispositivo Wi-FI

Un Satelite

Un RTB

Se la conoce como la tercera generación en tecnología para móviles y va a suponer un salto importante respecto del GPRS.

GPRS

GSM

HTML

UMTS

Este tipo de conexión utiliza la línea telefónica básica pero permite que los datos se transmitan de forma asimétrica con lo cual se aprovecha mejor el ancho de banda disponible.

RTB

ADSL

RDSI

Wi-FI

Esta conexión dispone de dos canales de 64 Kbps, con lo cual se puede utilizar un canal para hablar por telefóno y el otro canal para Internet. Utilizando los dos canales para Internet se consiguen velocidades de hasta 128 Kbps.

ADSL

RDSI

RTB

Conexión por Cable

Es el elemento que permite establecer la conexión física entre nuestro PC y la línea teléfonica o de transmisión.

Access Point

ISP

Modem

Router

Es quien nos da acceso a Internet

Access Point

ISP

Modem

Router

Que tipo de conexión a Internet permite podemos hablar por teléfono a la vez que navegamos por Internet.

RTB

GPRS

Conexión por cable

RDSI

Formato que está pensado para las pequeñas pantallas y está escrito en WML.

HTML

WAP

HTTP

UMTS

La Video Conferencia por Celulares se debe a la tecnologia de conexión.

GSM

GPRS

UMTS

ADSL

1-Es un programa que permite manipular datos numéricos y alfanuméricos dispuestos en forma de tablas. Habitualmente es posible realizar cálculos complejos con fórmulas y funciones y dibujar distintos tipos de gráficas.

Procesador de texto

Motor de busqueda

Hoja de Calculo

Manejador de Base de Datos

2-Fue la primera hoja de calculo inventada

Multiplan

Lotus 1-2-3

VisiCalc

Excel

3-¿Cual de las siguientes nombres de la lista no es una hoja de calculo?

Access

Gnumeric

Lotus 1-2-3

Numbers

4-Es una intersección entre una fila y una columna.

Rango

Celda

Conjunto

Selección

5-Son un conjunto de celdas y estas pueden ser continuas y discontinuas.

Celda

Selección

Conjunto

Rango

6-Es una aplicación para manejar hojas de cálculos creado por Microsoft.

Lotus 1-2-3

Calc

Excel

Gnumeric

7-Toda formula en Excel debe iniciar con:

( )

/

=

>

8-La extensión para office 2007 de excel es:

XLS

XLSX

DOC

MDB

9-Formula que permite sumar los valores desde la celda A1 hasta la celda A33.

=(A1:A33)

=SUMA(A1:A33)

SUMA(A1:A33)

=SUMA(A1+A33)

10-Formula que permite calcular el numero que mas se repite en un rango.

=MIN(A1:A23)

=MAX(B25:B65)

=MODA(C22:C80)

=PROMEDIO(B2:B52)

11- Sintaxis de la función que comprueba si se cumple una condición, si esta se cumple dara como resultado un valor verdadero o falso segun corresponda.

=SI(Condición,Verdadero,Falso)

SI(Condición,Verdadero,Falso)

=(Condición,Verdadero,Falso)

=SUMA(A2+B3)

12- ¿Que significa los simbolos ###### en Excel?

Que la formula esta mal escrita

Quiere decir error en la referencia

El resultado no cabe en ese ancho

hemos hecho referencia en a una casilla donde el valor no existe

13- Un estudiante utilizo la formula de la MODA en un rango de celdas de B9 hasta B35 y le salio como resultado N/A. ¿Que significa este resultado?

La formula esta mal aplicada

Debio utilizar la formula de PROMEDIO

No incluyo el signo de igual al principio de la formula

No hay valores que se repitan

14- Signo que sirve para representar un rango.

;

:

,

( )

15- Formula que calcula el Promedio de un rango.

=MAX(G1:G23)

=(A1+A2+A3+A4+A5+A6+A7+A8)/8

=PROMEDIO(A1:A8)

=MIN(A1:A22)

Los elementos fisicos de un computador se denomina:

Hardware

Software

Aplicaciones

Sistema

La estructura de un computador se divide en:

Dispositivos de Entrada y Salida

Aplicaciones y Utilerias

Hardware y Software

Dispositivos de Procesamiento y Almacenamiento

La inteligencia o unidad lógica del computador se denomina:

Antivirus

CPU

Software

Memoria RAM

El teclado, mouse, cámara web y el escánner son dispositivos de:

Salida

Entrada

Almacenamiento

Procesamientp

El CPU, memoria RAM, Tarjeta de Video y la Tarjeta Madre son dispositivos de:

Salida

Entrada

Almacenamiento

Procesamiento

El Disco Duro, la Unidad de CD o DVD y la Lectora de Memoria son dispositivos de:

Procesamiento

Salida

Almacenamiento

Entrada

El monitor, la impresora y las cornetas son dispositivos:

Mixtos

Salida

Entrada

Almacenamiento

La impresora multifuncion es un ejemplo de dispositivos:

Mixtos

Salida

Entrada

Almacenamiento

El Hardware se clasifica en:

Dispositivos de Control, Analisis, Calculo, Pensamiento y Unidad

Dispositivos de Texto, Datos, Procesamiento, Informacion y Almacenamiento

Dispositivos de Entrada, Salida, Proceso, Almacenamiento y Mixtos

Dispositivos de 1er Grado, 2do. Grado, 3er. Grado y Básicos

El Software se clasifica en:

Sistema, Aplicaciones y utilerias

Entrada, Proceso y Salida

Estudio, Profesional y Diversion

Primera Clase y Segunda Clase

Microsoft Word o Microsoft excel es un ejemplo de software de:

Utileria

Sistema

Aplicaciones

Estudio

La unidad por la cual es conocida de capacidad de un dispositivo es:

Byte

Bits

Hertz

Watts

La unidad por la cual es conocida la velocidad de un dispositivo es:

Byte

Watts

Hertz

Bits

Los Microprocesadores Core 2 Duo son caracterizados por poseer:

Doble Memoria

Doble Capa

Doble Núcleo

Doble Tamaño

Qué caracteristica básica diferencia al CD del DVD:

Tamaño

Velocidad

Capacidad

Uno es para video y otro para música

el lenguaje usado por el computador para su operacion es el:

Lógico

Matemático

Algebraico

Binario

Cual de los siguientes elementos es vital para el funcionamiento del computador:

Impresora, corneta y Escaner

Cpu, Disco Duro y Memoria Ram

Pen Drive, Unidad de Cd y DVD

Para guardar informacion en un DVD es necesario una unidad:

CD-ROM

DVD-RW

DVD-ROM

CD-RW

Las ranueras de expansion de la tarjeta de video son:

AGP y PCI Express

OCV y AGP

ADF y DFG

Pci y GHP


La base de datos está protegida por derechos de autor ©bazica.org 2016
enviar mensaje

    Página principal